CompressedId64Set.iterable Function

Supplies an iterable over the Id64Strings in a CompressedId64Set. The Ids are iterated in ascending order based on their unsigned 64-bit integer values.

iterable(ids: string): OrderedId64Iterable

Parameter Type Description
ids string  

Returns - OrderedId64Iterable

Defined in

Last Updated: 20 June, 2023