contains Method
Returns true if this array contains at least one value comparing equal to the specified value.
contains(value: T): boolean
Parameter | Type | Description |
---|---|---|
value | T | The value to search for |
Returns - boolean
true if an equivalent element exists in the array.
Defined in
- core/bentley/src/SortedArray.ts Line 141
Last Updated: 20 June, 2023