add Method
Add the specified element to the set. Returns this set.
add(value: T): OrderedSet<T>
Parameter | Type | Description |
---|---|---|
value | T |
Returns - OrderedSet<T>
Defined in
- core/bentley/src/OrderedSet.ts Line 62
Last Updated: 20 June, 2023
Add the specified element to the set. Returns this set.
add(value: T): OrderedSet<T>
Parameter | Type | Description |
---|---|---|
value | T |
Returns - OrderedSet<T>
Last Updated: 20 June, 2023