constructor Method
Construct a new ObservableSet.
ObservableSet<T>(elements?: Iterable<T>): ObservableSet<T>
Parameter | Type | Description |
---|---|---|
elements | Iterable<T> | Optional elements with which to populate the new set. |
Returns - ObservableSet<T>
Defined in
Last Updated: 20 June, 2023