isValueNull Method
Determine whether the value of the specified column is null
isValueNull(colIndex: number): boolean
Parameter | Type | Description |
---|---|---|
colIndex | number | Index of SQL column in query result (0-based) |
Returns - boolean
Defined in
- backend/src/SqliteStatement.ts Line 347
Last Updated: 20 June, 2023