getUint8Array Method
Get the value for a key as a Uint8Array. If it is not present, or not of type Uint8Array, return undefined
getUint8Array(key: string): undefined | Uint8Array
Parameter | Type | Description |
---|---|---|
key | string |
Returns - undefined | Uint8Array
Defined in
- backend/src/NativeAppStorage.ts Line 113
Last Updated: 20 June, 2023