getString Method
Get the value for a key as a string. If it is not present, or not of type string, return undefined
getString(key: string): undefined | string
Parameter | Type | Description |
---|---|---|
key | string |
Returns - undefined | string
Defined in
- backend/src/NativeAppStorage.ts Line 95
Last Updated: 20 June, 2023