getData Method
Get the value for a key from this Storage. If key is not present or is null, return undefined.
getData(key: string): StorageValue
Parameter | Type | Description |
---|---|---|
key | string |
Returns - StorageValue
Defined in
- backend/src/NativeAppStorage.ts Line 59
Last Updated: 20 June, 2023