findTargetElementId Method
Look up a target ElementId from the source ElementId.
findTargetElementId(sourceElementId: string): string
Parameter | Type | Description |
---|---|---|
sourceElementId | string |
Returns - string
the target ElementId or Id64.invalid if a mapping not found.
Defined in
Last Updated: 20 June, 2023