findTargetCodeSpecId Method
Look up a target CodeSpecId from the source CodeSpecId.
findTargetCodeSpecId(sourceId: string): string
Parameter | Type | Description |
---|---|---|
sourceId | string |
Returns - string
the target CodeSpecId or Id64.invalid if a mapping not found.
Defined in
Last Updated: 20 June, 2023