bindNull Method
Binds null to the specified ECSQL parameter.
bindNull(parameter: string | number): void
Parameter | Type | Description |
---|---|---|
parameter | string | number | Index (1-based) or name of the parameter |
Returns - void
Defined in
- backend/src/ECSqlStatement.ts Line 128
Last Updated: 20 June, 2023