bindString Method
Binds an string to the ECSQL parameter.
bindString(val: string): void
Parameter | Type | Description |
---|---|---|
val | string | String value |
Returns - void
Defined in
- backend/src/ECSqlStatement.ts Line 512
Last Updated: 20 June, 2023
Binds an string to the ECSQL parameter.
bindString(val: string): void
Parameter | Type | Description |
---|---|---|
val | string | String value |
Returns - void
Last Updated: 20 June, 2023