bindPoint3d Method
Binds an Point3d value to the ECSQL parameter.
bindPoint3d(val: Readonly<WritableXYAndZ>): void
Parameter | Type | Description |
---|---|---|
val | Readonly<WritableXYAndZ> | Point3d value |
Returns - void
Defined in
- backend/src/ECSqlStatement.ts Line 494
Last Updated: 20 June, 2023