bindDateTime Method
Binds a DateTime value to the ECSQL parameter.
bindDateTime(isoDateTimeString: string): void
Parameter | Type | Description |
---|---|---|
isoDateTimeString | string | DateTime value as ISO8601 string |
Returns - void
Defined in
- backend/src/ECSqlStatement.ts Line 440
Last Updated: 20 June, 2023