bindArray Method
Binds an array value to the ECSQL parameter.
bindArray(val: any[]): void
Parameter | Type | Description |
---|---|---|
val | any[] | Array value. The array value is an array of values of the supported types |
Returns - void
Defined in
- backend/src/ECSqlStatement.ts Line 552
Last Updated: 20 June, 2023