CheckBoxInfo Interface
Immutable data structure that describes checkbox info.
Properties
Name | Type | Description | |
---|---|---|---|
isDisabled Readonly | boolean | ||
isVisible Readonly | boolean | ||
state Readonly | CheckBoxState | ||
tooltip Readonly | undefined | string |
Defined in
Last Updated: 20 June, 2023