getLastVisibleDescendantOrSelf Method
getLastVisibleDescendantOrSelf(): IMutableFlatGridItem
Returns - IMutableFlatGridItem
self if item is not expanded, last visible descendant of this item otherwise.
Defined in
- ui/components-react/src/components-react/propertygrid/internal/flat-items/MutableFlatGridItem.ts Line 131
Last Updated: 20 June, 2023