horizontalToolSettingNodes
Accessor
An array of entries to load into the horizontal tool settings
horizontalToolSettingNodes: undefined | ToolSettingsEntry[]
Returns - undefined | ToolSettingsEntry[]
Setter
An array of entries to load into the horizontal tool settings
horizontalToolSettingNodes(r: undefined | ToolSettingsEntry[]): void
Parameter | Type | Description |
---|---|---|
r | undefined | ToolSettingsEntry[] |
Returns - void
Defined in
Last Updated: 20 June, 2023