emphasizeSelected MethodStatic
Emphasize the selected elements from either presentation layer's logical selection or selected graphics
emphasizeSelected(vp: Viewport, emphasisSilhouette: boolean = true): Promise<void>
Parameter | Type | Description |
---|---|---|
vp | Viewport | Viewport to affect |
emphasisSilhouette | boolean | defaults to true |
Returns - Promise<void>
Defined in
Last Updated: 20 June, 2023