updatePointerMessage Method

Update message position created with Pointer.

updatePointerMessage(displayPoint: Readonly<WritableXAndY>, relativePosition: RelativePosition): void

Parameter Type Description
displayPoint Readonly<WritableXAndY> Point at which to display the Pointer type message.
relativePosition RelativePosition Position relative to displayPoint at which to display the Pointer type message.

Returns - void

Defined in

Last Updated: 20 June, 2023