constructor Method
Creates an instance of ViewportContentControl.
ViewportContentControl(info: ConfigurableCreateInfo, options: any): ViewportContentControl
Parameter | Type | Description |
---|---|---|
info | ConfigurableCreateInfo | An object that the subclass must pass to this base class. |
options | any | Options provided via the applicationData in a ContentProps. |
Returns - ViewportContentControl
Defined in
Last Updated: 20 June, 2023