find Method
Returns the OpenChildWindowInfo for the related id.
find(childWindowId: undefined | string): undefined | OpenChildWindowInfo
Parameter | Type | Description |
---|---|---|
childWindowId | undefined | string | Id of the window to retrieve. |
Returns - undefined | OpenChildWindowInfo
undefined if not found.
Last Updated: 20 June, 2023