hideMenuButton Method
Hides a menu button.
hideMenuButton(id: string): boolean
Parameter | Type | Description |
---|---|---|
id | string | Id of the menu button. Multiple menu buttons may be displayed. |
Returns - boolean
true if the menu was hidden, false if the menu could not be hidden.
Defined in
Last Updated: 20 June, 2023