ScrollView Function

Deprecated  in 4.12.x. Use [[overflow property]] instead.

Scroll View React functional component. Scrolls content vertically and has the 'overflow-y: auto' CSS property and has a height and width of 100%.

ScrollView(props: CommonDivProps): Element

Parameter Type Description
props CommonDivProps  

Returns - Element

Defined in

Last Updated: 13 May, 2024